Home Forum Support System beep

Viewing 12 posts - 31 through 42 (of 42 total)
  • Author
    Posts
  • #6564
    Molecular D.
    Participant

    Hi Radu,
    Please mute unit 820000EA. It starts annoying beeping when my router or modem are temporarily out.

    #6565
    Radu
    Keymaster

    Done, on next reconnect it will be muted!

    #6573
    andreas
    Participant

    Hi Radu

    We‘re back at the beeping again with unit 82000134. How can it be, that this setting is off again? Can it be set to mute via website meanwhile?

    Cheers
    Andreas

    #6574
    Radu
    Keymaster

    You mean it is beeping again? That would be strange. I just issued another “mute” command from the server. Please check on next reconnect. Thanks

    #6615
    andreas
    Participant

    Thank you, it seems to be silent again.

    #6620
    mmx
    Participant

    Hi Radu,

    can you please also disable the beep for my device 82000095

    Thanks

    Matthias

    #6626
    Radu
    Keymaster

    Done. please confirm.

    #6628
    mmx
    Participant

    Hi Radu,

    after power on there is immediately one beep, then the device is silent, is that as expected?

    Matthias

    #6687
    Manust
    Participant

    Hi Radu,

    Please mute 8200007F it’s been beeping (one beep each time) a lot for the last 3 days, almost every hour.

    Thanks

    #6688
    Wolferl
    Moderator

    Hi Manust,

    Your unit beeps because it looses network connection all the time:
    See dashboard of 8200007F top left graph.
    You may want to check whats going on with your unit’s network setup.

    Cheers,
    Wolferl

    #6689
    Radu
    Keymaster

    8200007F muted.

    #6691
    Manust
    Participant

    it was indeed, thank you.
    I found it to be a Mozilla-IOT plugin that was generating a lot of ARP boradcast requests on the network, saturating the A3 Ethernet stack until it crashed and looped.

Viewing 12 posts - 31 through 42 (of 42 total)
  • You must be logged in to reply to this topic.